Correctif pour serveur MEDIAplus v6.5 du 13 septembre 2007


Afin de rendre des bases de données MEDIAplus en version 6.5 compatible avec les composants à partir de la gamme de Microsoft Office 2007 il sera nécessaire de passer un script correctif et remplacer la version existante du fichier ENIPlugin.cab.

  •  Télécharger le fichier suivant zip :
  •  Extraire le contenu de ce zip puis suivre les consignes que décrit le fichier pdf de ce package.