Erreur 22505


Dans le cadre d’une formation enligne avec MEDIAplus version 6.0 ou 6.1, cette erreur provient probablement du faite que l’apprenant utilise Internet Explorer 7 ou bien un autre browser tel que FireFox ou Orange, avec lequel ces versions de MEDIAplus ne sont pas compatible.

La prochaine version de MEDIAplus (v6.5) sera compatible avec Internet Explorer 7.